`fermiumbooter-1.3.0.jar
Curse Maven Snippet
What's new
This update adapts to FermiumBooter1.3.0
This is a very bad update, but fortunately FermiumBooterDepoliticization does not break compatibility with older versions like FermiumBooter did
FermiumBooterDepoliticization 1.3.+ is compatible with mods that require FermiumBooter1.2.0. However, I have not found any mods that use FermiumBooter 1.3.0, so if you don't have such a mod, you don't have to update.
This update is very bad, maybe there will be improvements in the future.
This mod has no additional files

