header

Description

This mod requires Kottle.

 

Right now this mod provides a few helper functions to make creating mods in Kotlin a little easier.

It is required for all my mods written in Kotlin in MC 1.14.